Košík Košík 0 ks za 0 Kč
Nákupní košík
V košíku zatím nemáte žádné produkty

TP-Link SG2206MP Omada Access 6portový gigabitový switch se 4 porty PoE+

Kód produktu: N4549000 (ke komunikaci)
Výrobce:
TP-Link
Odpov. za vady: Info
5 roky
Vrácení zboží:
Dostupnost: Odešleme do 1-2 dnů
Garance fér ceny: Našli jste zboží levněji?
Cena dnes: 2 574 Kč s DPH
Cena bez DPH 2 127,27 Kč

Zde si můžete produkt objednat

Potřebujete poradit s objednáním? Kontaktujte nás (Po-Pá 8:30-12:00, 13:00-16:00).
Přidat do oblíbených
Cena dnes: 2 574 Kč
19 let na trhu19 let na trhu
Garance vrácení penězGarance vrácení peněz
Výměna zboží zdarmaVýměna zboží zdarma
20.000+ výdejních míst20.000+ výdejních míst
10.000+ položek skladem10.000+ položek skladem

TP-Link SG2206MP Omada Access 6portový gigabitový switch se 4 porty PoE+

• 5× gigabitových RJ45 portů (4× PoE+) a 1× gigabitový SFP slot

• Celkový PoE rozpočet 63 W, až 30 W na každý PoE+ port

• Funkce Perpetual PoE a Fast PoE

• Centralizovaná cloudová správa přes web nebo aplikaci Omada†

• Samostatná správa přes web, CLI, SNMP a RMON

• Statické směrování pomáhá efektivněji směrovat interní provoz

• VLAN, ACL, QoS a IGMP Snooping

• Odolné kovové pouzdro a provedení pro umístění na stůl nebo montáž na stěnu

• Technická specifikace

• Rozhraní

• " 4× 10/100/1000 Mbps PoE+ RJ45 porty

• " 1× 10/100/1000 Mbps RJ45 port

• " 1× Gigabitový SFP slot

• Fyzický bezpečnostní zámek

• " Ano

• Napájení

• " 53,5 VDC / 1,31 A

• PoE porty (RJ45)

• " Standard: kompatibilní s 802.3at/af

• " PoE+ porty: 4 porty

• " PoE rozpočet: 63 W*

• " Fast PoE

• " Perpetual PoE

• Rozměry (Š × H × V)

• " 6,2 × 4,0 × 1,0 palce (158 × 100,7 × 25,4 mm)

• Montáž

• " Stolní / nástěnná montáž

• Max. spotřeba energie

• " 73,7 W (110V/60Hz) (při připojení PD 63 W)

• Max. odvod tepla

• " 250,4 BTU/h (110V/60Hz) (při připojení PD 63 W)

• ________________________________________

• Výkon

• " Přepínací kapacita: 12 Gbps

• " Rychlost přeposílání paketů: 8,93 Mpps

• " Tabulka MAC adres: 8K

• " Paměť vyrovnávací paměti paketů: 4,1 Mbit

• " Jumbo rámec: 9 KB

• ________________________________________

• Softwarové funkce

• Quality of Service

• " 802.1p CoS/DSCP priorita

• " 8 prioritních front

• " Režim plánování priorit

• o SP (Strict Priority)

• o WRR (Weighted Round Robin)

• " Konfigurace váhy front

• " Řízení šířky pásma

• o Omezení podle portu/proudu

• " Řízení bouře

• o Více režimů (kbps/poměr)

• o Řízení broadcast/multicast/unknown-unicast

• L2 a L2+ funkce

• " 16 IP rozhraní: podpora IPv4/IPv6

• " Statické směrování: 32 IPv4/IPv6 statických tras

• " DHCP server

• " DHCP relay

• o Relay na rozhraní

• o Relay na VLAN

• " DHCP L2 relay

• " Statický ARP

• " Proxy ARP

• " Gratuitous ARP

• " Agregace linek

• " Spanning Tree Protocol

• " Detekce smyčky

• " 802.3x řízení toku

• " Zrcadlení

• " DLDP

• " LLDP/LLDP-MED

• " Spanning Tree

• o STP (802.1d)

• o RSTP (802.1w)

• o MSTP (802.1s)

• o STP zabezpečení: TC Protect, BPDU Filter/Protect, Root Protect

• L2 Multicast

• " 511 sdílených skupin IPv4/IPv6

• " IGMP Snooping

• " Registrace multicast VLAN (MVR)

• " Filtrování multicastu

• " Omezený IP multicast (256 profilů, 16 položek na profil)

• Pokročilé funkce

• " Automatické zjišťování zařízení

• " Hromadná konfigurace

• " Hromadná aktualizace firmwaru

• " Inteligentní monitorování sítě

• " Varování na abnormální události

• " Jednotná konfigurace

• " Plánování restartu

• VLAN

• " VLAN skupiny

• o Max. 4K VLAN skupin

• " 802.1Q tag VLAN

• " MAC VLAN: 16 položek

• " Protokol VLAN

• " GVRP

• " Voice VLAN

• Access Control List

• " Podpora až 230 položek

• " Časové rozmezí

• " Časově založené ACL

• " MAC ACL

• " IP ACL

• " IPv6 ACL

• " Kombinované ACL

• " Operace pravidel: Povolit/Zakázat

• " Akce politiky

• o Zrcadlení

• o Přesměrování

• o Omezení rychlosti

• o QoS označení

• " Vazba pravidel ACL

• o Vazba na port

• o Vazba na VLAN

• Zabezpečení

• " IP-MAC-Port vazba

• " AAA

• " 802.1X

• o Autentizace na portu

• o Autentizace podle MAC

• o Metody: PAP/EAP-MD5

• o MAB

• o Guest VLAN

• o Podpora Radius autentizace a účtování

• " IP/IPv6-MAC vazba

• o 512 položek

• o DHCP Snooping

• o DHCPv6 Snooping

• o ARP kontrola

• o ND detekce

• o ND Snooping

• " IP Source Guard

• o 253 položek

• o Zdrojová IP + MAC

• " IPv6 Source Guard

• o 183 položek

• o Zdrojová IPv6 + MAC

• " Ochrana proti DoS

• " DHCP filtr

• " Statická/dynamická/trvalá bezpečnost portu

• o Až 64 MAC adres na port

• " Řízení bouře (broadcast/multicast/unicast)

• o Režim kbps/poměr

• " Izolace portů

• " Bezpečná správa přes HTTPS (SSLv3/TLS 1.2)

• " Bezpečné CLI přes SSHv1/SSHv2

• " Řízení přístupu podle IP/Port/MAC

• IPv6

• " Statické směrování a ACL

• " Duální IPv4/IPv6

• " IPv6 rozhraní

• " MLD Snooping

• " ND (Neighbor Discovery)

• " MTU detekce

• " ICMPv6

• " TCPv6/UDPv6

• " IPv6 aplikace

• o DHCPv6 klient

• o Ping6

• o Tracert6

• o Telnet(v6)

• o IPv6 SNMP

• o IPv6 SSH

• o IPv6 SSL

• o HTTP/HTTPS

• o IPv6 TFTP

• MIBs

• " MIB II (RFC1213)

• " Bridge MIB (RFC1493)

• " P/Q-Bridge MIB (RFC2674)

• " Radius Accounting Client MIB (RFC2620)

• " Radius Authentication Client MIB (RFC2618)

• " Remote Ping, Traceroute MIB (RFC2925)

• " Podpora TP-Link privátních MIB

• " RMON MIB (RFC1757, rmon 1,2,3,9)

• Váha: 1.30000 kg
• PartNumber: SG2206MP

Parametry produktu

GPSR: TP-LINK Czech s.r.o.;Pekařská 10a,budova B,15500,Praha 5,Česká republika;sales.cz@tp-link.com
Počet portů: < 8
PoE 802.3af: PoE+
Rychlost přenosu: 10/100/1000
SFP: Ano
Správa: Managovatelný
Výrobce: TP-Link


Odpovědný subjekt v EU: TP-Link Deutschland GmbH, Niederkasseler Lohweg 175, 40547 Düsseldorf, Německo, info.de@tp-link.com

Výrobce: TP-Link Corporation Limited, Room 901, 9/F., New East Ocean Centre, 9 Science Museum Road, Tsim Sha Tsui, Kowloon, Hong Kong, Hongkong, https://www.tp-link.com

Dodání produktu TP-Link SG2206MP Omada Access 6portový gigabitový switch se 4 porty PoE+

Toto zboží Vám můžeme dodat až domů nebo na výdejní místo. Nabízíme širokou nabídku způsobů přepravy za nízké ceny.

Jste z okolí Zlína? Na naší prodejně (prodejna Zlín) si můžete předem objednané zboží vyzvednout a před samotným nákupem prohlédnout i vyzkoušet velikost (např. textil, obuv, brusle, apod.). Zboží doporučujeme předem objednat - ne vše máme na prodejně okamžitě skladem (zobrazit dostupnost produktu).

Doba dodání produktu TP-Link SG2206MP Omada Access 6portový gigabitový switch se 4 porty PoE+

E-shop

Kdy zboží odešleme?

Prodejna Zlín

Kdy bude k vyzvednutí?
Odešleme do 1-2 dnů Do 1-2 dnů

Ostatní zákazníci si také prohlíželi:


Visitor Proxy Start 2.0 24 fialové dětské kolo + výbava zdarma

Visitor Proxy Start 2.0 24 fialové dětské kolo + výbava zdarma

Odešleme do 1-2 dnůDo 1-2 dnů
6 831 Kč Detail
  • Doprava zdarma
  • Dárek
Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

Odešleme do 1-2 dnůDo 1-2 dnů
3 360 Kč Detail
  • Doprava zdarma
TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

Odešleme do 1-2 dnůDo 1-2 dnů
3 089 Kč Detail
  • Doprava zdarma
TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

Odešleme do 1-2 dnůDo 1-2 dnů
241 Kč Detail
    Netgear 5x 10/100/1000 Ethernet Unmanaged Switch

    Netgear 5x 10/100/1000 Ethernet Unmanaged Switch

    Odešleme do 1-2 dnůDo 1-2 dnů
    611 Kč Detail
      Netgear 8x 10/100/1000 Ethernet Switch

      Netgear 8x 10/100/1000 Ethernet Switch

      Odešleme do 1-2 dnůDo 1-2 dnů
      733 Kč Detail
        D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

        D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

        Odešleme do 1-2 dnůDo 1-2 dnů
        439 Kč Detail
          DeLock Switch RJ45 10/100/1000 Mb/s 2 porty manuální - obousměrný

          DeLock Switch RJ45 10/100/1000 Mb/s 2 porty manuální - obousměrný

          Odešleme do 1-2 dnůDo 1-2 dnů
          450 Kč Detail
            D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

            D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

            Odešleme do 1-2 dnůDo 1-2 dnů
            555 Kč Detail
              D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

              D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

              Odešleme do 1-2 dnůDo 1-2 dnů
              616 Kč Detail
                ZyXel XS1935-12F, 10-port 10G L3 Smart Managed Fiber Switch, 2 Multi-Gigabit Ports, hybrid mode

                ZyXel XS1935-12F, 10-port 10G L3 Smart Managed Fiber Switch, 2 Multi-Gigabit Ports, hybrid mode

                Odešleme do 1-2 dnůDo 1-2 dnů
                10 408 Kč Detail
                • Doprava zdarma
                MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

                MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

                Odešleme do 1-2 dnůDo 1-2 dnů
                4 513 Kč Detail
                • Doprava zdarma
                D-Link DGS-1510-20 20-Port Gigabit Stackable SmartPro Switch including 2 SFP ports and 2 x 10G SFP+ ports- 16 x 10/10

                D-Link DGS-1510-20 20-Port Gigabit Stackable SmartPro Switch including 2 SFP ports and 2 x 10G SFP+ ports- 16 x 10/10

                Odešleme do 1-2 dnůDo 1-2 dnů
                7 172 Kč Detail
                • Doprava zdarma
                ZyXel GS1005-HP, 5 Port Gigabit PoE+ unmanaged desktop Switch, 4 x PoE, 60 Watt

                ZyXel GS1005-HP, 5 Port Gigabit PoE+ unmanaged desktop Switch, 4 x PoE, 60 Watt

                Odešleme do 1-2 dnůDo 1-2 dnů
                1 180 Kč Detail
                  ZyXel GS1008-HP, 8 Port Gigabit PoE+ unmanaged desktop Switch, 8 x PoE, 60 Watt

                  ZyXel GS1008-HP, 8 Port Gigabit PoE+ unmanaged desktop Switch, 8 x PoE, 60 Watt

                  Odešleme do 1-2 dnůDo 1-2 dnů
                  1 730 Kč Detail
                    Netgear 8PT GE UNMANAGED SWITCH GS308v3

                    Netgear 8PT GE UNMANAGED SWITCH GS308v3

                    Odešleme do 1-2 dnůDo 1-2 dnů
                    691 Kč Detail

                      Expedice: Odešleme do 1-2 dnů

                      Doručení na adresu:

                      Balíkovna - na adresu 99 Kč
                      PPL - na adresu 119 Kč
                      DPD - na adresu 119 Kč

                      Vyzvednutí na výdejním místě:

                      Balíkovna - výdejní místo ZDARMA
                      PPL - výdejní místo 19 Kč
                      Zásilkovna - výdejní místo 29 Kč
                      Osobní odběr - Zlín ZDARMA

                      Možnosti platby

                      Dobírka - při převzetí 39 Kč
                      Na prodejně - při převzetí ZDARMA
                      Bankovní převod - předem ZDARMA
                      Platební karta - předem ZDARMA


                      Napište nám Napište nám