Košík Košík 0 ks za 0 Kč
Nákupní košík
V košíku zatím nemáte žádné produkty

TP-Link SG2428P Omada 28-Port Gigabit Smart Switch with 24-Port PoE+ Budget: 250 W + doprava zdarma

Kód produktu: N3913343 (ke komunikaci)
Výrobce:
TP-Link
Odpov. za vady: Info
5 roky
Vrácení zboží:
Dostupnost: Odešleme do 1-2 dnů
Garance fér ceny: Našli jste zboží levněji?
Cena dnes: 7 705 Kč s DPH
Cena bez DPH 6 367,77 Kč

Zde si můžete produkt objednat

Potřebujete poradit s objednáním? Kontaktujte nás (Po-Pá 8:30-12:00, 13:00-16:00).
Přidat do oblíbených
Cena dnes: 7 705 Kč
19 let na trhu19 let na trhu
Garance vrácení penězGarance vrácení peněz
Výměna zboží zdarmaVýměna zboží zdarma
20.000+ výdejních míst20.000+ výdejních míst
10.000+ položek skladem10.000+ položek skladem

TP-Link SG2428P Omada 28-Port Gigabit Smart Switch with 24-Port PoE+ Budget: 250 W + doprava zdarma

• HARDWAROVÉ VLASTNOSTI

• Rozhraní • 24× 10/100/1000 Mb/s PoE+ RJ45 portů (Auto Negotiation/Auto MDI/MDIX)

• 4× Gigabit SFP sloty

• Počet ventilátorů 2

• Fyzický bezpečnostní zámek ?

• Zdroj napájení 100-240V AC, 50/60Hz

• PoE porty (RJ45) • Standardní: kompatibilní s 802.3at/af

• Porty PoE+: 24 portů (až 30 W výstup PoE na port)

• Rozpočet napájení PoE: 250 W*

• Rozměry (Š x H x V) 17,3×8,7×1,73 palce (440×220×44 mm)

• Montáž Montáž do racku

• Maximální spotřeba energie 301,1 W (110 V/60 Hz) (s připojeným 250 W PD)

• Maximální odvod tepla 1027,40 BTU/h (110 V/60 Hz) (s připojeným PD 250 W)

• VÝKON

• Přepínací kapacita 56 Gbps

• Rychlost přeposílání paketů 41,66 Mpps

• Tabulka MAC adres 8 tis

• Paměť vyrovnávací paměti paketů 4,1 Mbit

• Jumbo rám 9 kB

• SOFTWAROVÉ FUNKCE

• Kvalita služeb • Priorita 802.1p CoS/DSCP

• 8 prioritních front

• Režim plánování priority: SP (přísná priorita), WRR (vážený kruhový obojek)

• Konfigurace hmotnosti fronty

• Řízení šířky pásma: Limit hodnocení podle portu/toku

• Hladší výkon

• Řízení bouře: Vícenásobné režimy ovládání (kbps/poměr), Vysílání/Multicast/Neznámý-Unicast Control

• Funkce L2 a L2+ • 32 rozhraní IP: Podpora rozhraní IPv4/IPv6

• Statické směrování: 32 statických směrování IPv4/IPv6

• Server DHCP

• Relé DHCP

• – Relé rozhraní DHCP

• – Relé DHCP VLAN

• Relé DHCP L2

• Statické ARP

• Proxy ARP

• Bezplatná ARP

• Agregace odkazů

• Spanning Tree Protocol

• Loopback Detection

• 802.3x Flow Control

• Mirroring

• Device Link Detect Protocol (DLDP)

• 802.1ab LLDP/ LLDP-MED

• L2 Multicast • 511 IPv4, IPv6 sdílených skupin multicastu

• IGMP Snooping

• Multicast VLAN registrace (MVR)

• Multicast Filtering

• Omezené IP Multicast (256 profilů a 16 záznamů na profil)

• Pokročilé funkce • Automatické zjišťování zařízení †

• Dávková konfigurace †

• Dávková aktualizace firmwaru †

• Inteligentní monitorování sítě †

• Upozornění na abnormální události †

• Sjednocená konfigurace †

• Plán restartu †

• VLAN • Skupina VLAN: Max. 4K VLAN skupiny

• 802.1Q tag VLAN

• MAC VLAN: 12 záznamů

• Protokol VLAN

• GVRP

• Hlasová VLAN

• Seznam řízení přístupu • Podpora až 230 záznamů

• Časově orientovaný ACL

• MAC ACL

• IP ACL

• IPv6 ACL

• Kombinovaný ACL

• Provoz pravidla: Povolit/Odmítnout

• Zásady akce

• – Zrcadlení

• – Přesměrování

• – Omezení rychlosti

• – QoS Poznámka

• Vázání pravidel ACL

• – Vazba portů

• VLAN vazba

• Bezpečnostní • IP-MAC-Port Binding

• AAA

• 802.1X

• – Port based authentication

• – MAC (host) based autentizace

• – Authentication Method zahrnuje PAP/EAP-MD5

• – MAB

• – Guest VLAN

• – Radius autentizace a podpora odpovědnosti

• IP/IPv6-MAC Binding

• 512 vazebních záznamů

• DHCP Snooping

• DHCPv6 Snooping

• ARP Inspection

• ND Detection

• IP Source Guard

• 253 Entries

• Source IP+Source MAC

• IPv6 Source Guard

• 183 Entries

• Source IPv6 Address + Source MAC

• DoS Defend

• Static/Dyna /Permanent Port Security: Až 64 MAC adres na port

• Broadcast/Multicast/Unicast Storm Control: režim řízení kb/s/poměr

• Izolace portů

• Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2

• Zabezpečená správa rozhraní příkazového řádku (CLI) s SSHv1/SSHv2

• Řízení přístupu na základě IP/Port/MAC

• IPv6 • Statické směrování IPv6 a ACL

• Duální IPv4/IPv6 IPv6

• Rozhraní IPv6

• Sledování multicast Listener Discovery (MLD)

• Zjišťování sousedů IPv6 (ND)

• Zjištění maximální přenosové jednotky (MTU)

• Internet Control Message Protocol (ICMP) verze 6

• TCPv6/UDPv6

• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

• MIB • MIB II (RFC1213)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• Radius Accounting Client MIB (RFC2620)

• Radius Authentication Client MIB (RFC2618)

• Remote Ping, Traceroute MIB (RFC2925)

• Podpora -Připojit soukromé MIB

• RMON MIB(RFC1757, rmon 1,2,3,9)

• ŘÍZENÍ

• Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.

• Centralizované řízení • Omada Cloud-Based Controller

• Omada Hardware Controller

• Omada Software Controller

• Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.

• Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller

• Funkce správy • Webové grafické uživatelské rozhraní

• Rozhraní příkazového řádku (CLI) přes telnet

• SNMPv1/v2c/v3

• SNMP Trap/Inform

• RMON (1,2,3,9 skupin)

• Šablona SDM

• Klient DHCP/BOOTP

• Duální obraz, duální Konfigurace

• Monitorování CPU

• Diagnostika kabelů

• EEE

• SNTP

• Systémový protokol

• OSTATNÍ

• Osvědčení CE, FCC, RoHS

• obsah balení • SG2428P

• Napájecí kabel

• Instalační příručka

• Sada pro montáž do racku

• Gumové nožičky

• Požadavky na systém Microsoft® Windows® XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.

• životní prostředí • Provozní teplota: 0–50 ? (32–122 ?);

• Skladovací teplota: -40–70 ? (-40–158 ?)

• Provozní vlhkost: 10–90 % RH nekondenzující

• Skladovací vlhkost: 5–90 % RH nekondenzující

• Váha: 3.50000 kg
• PartNumber: SG2428P

Parametry produktu

GPSR: TP-LINK Czech s.r.o.;Pekařská 10a,budova B,15500,Praha 5,Česká republika;sales.cz@tp-link.com
Počet portů: 28
PoE 802.3af: PoE+
Rychlost přenosu: 10/100/1000
SFP: Ne
Správa: Managovatelný
Výrobce: TP-Link


Odpovědný subjekt v EU: TP-Link Deutschland GmbH, Niederkasseler Lohweg 175, 40547 Düsseldorf, Německo, info.de@tp-link.com

Výrobce: TP-Link Corporation Limited, Room 901, 9/F., New East Ocean Centre, 9 Science Museum Road, Tsim Sha Tsui, Kowloon, Hong Kong, Hongkong, https://www.tp-link.com

Dodání produktu TP-Link SG2428P Omada 28-Port Gigabit Smart Switch with 24-Port PoE+ Budget: 250 W + doprava zdarma

Toto zboží Vám můžeme dodat až domů nebo na výdejní místo. Nabízíme širokou nabídku způsobů přepravy za nízké ceny.

Jste z okolí Zlína? Na naší prodejně (prodejna Zlín) si můžete předem objednané zboží vyzvednout a před samotným nákupem prohlédnout i vyzkoušet velikost (např. textil, obuv, brusle, apod.). Zboží doporučujeme předem objednat - ne vše máme na prodejně okamžitě skladem (zobrazit dostupnost produktu).

Doba dodání produktu TP-Link SG2428P Omada 28-Port Gigabit Smart Switch with 24-Port PoE+ Budget: 250 W + doprava zdarma

E-shop

Kdy zboží odešleme?

Prodejna Zlín

Kdy bude k vyzvednutí?
Odešleme do 1-2 dnů Do 1-2 dnů

Ostatní zákazníci si také prohlíželi:


TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

Odešleme do 1-2 dnůDo 1-2 dnů
241 Kč Detail
    TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

    TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

    Odešleme do 1-2 dnůDo 1-2 dnů
    3 089 Kč Detail
    • Doprava zdarma
    Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

    Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

    Odešleme do 1-2 dnůDo 1-2 dnů
    3 351 Kč Detail
    • Doprava zdarma
    D-Link DGS-1510-20 20-Port Gigabit Stackable SmartPro Switch including 2 SFP ports and 2 x 10G SFP+ ports- 16 x 10/10

    D-Link DGS-1510-20 20-Port Gigabit Stackable SmartPro Switch including 2 SFP ports and 2 x 10G SFP+ ports- 16 x 10/10

    Odešleme do 1-2 dnůDo 1-2 dnů
    7 170 Kč Detail
    • Doprava zdarma
    Netgear 5-Port Gigabit Ethernet Switch

    Netgear 5-Port Gigabit Ethernet Switch

    Odešleme do 1-2 dnůDo 1-2 dnů
    577 Kč Detail
      Netgear 8PT GE UNMANAGED SWITCH GS308v3

      Netgear 8PT GE UNMANAGED SWITCH GS308v3

      Odešleme do 1-2 dnůDo 1-2 dnů
      691 Kč Detail
        ZyXel GS1008-HP, 8 Port Gigabit PoE+ unmanaged desktop Switch, 8 x PoE, 60 Watt

        ZyXel GS1008-HP, 8 Port Gigabit PoE+ unmanaged desktop Switch, 8 x PoE, 60 Watt

        Odešleme do 1-2 dnůDo 1-2 dnů
        1 730 Kč Detail
          ZyXel GS1005-HP, 5 Port Gigabit PoE+ unmanaged desktop Switch, 4 x PoE, 60 Watt

          ZyXel GS1005-HP, 5 Port Gigabit PoE+ unmanaged desktop Switch, 4 x PoE, 60 Watt

          Odešleme do 1-2 dnůDo 1-2 dnů
          1 180 Kč Detail
            ZyXel XS1935-12F, 10-port 10G L3 Smart Managed Fiber Switch, 2 Multi-Gigabit Ports, hybrid mode

            ZyXel XS1935-12F, 10-port 10G L3 Smart Managed Fiber Switch, 2 Multi-Gigabit Ports, hybrid mode

            Odešleme do 1-2 dnůDo 1-2 dnů
            10 405 Kč Detail
            • Doprava zdarma
            Netgear 5x 10/100/1000 Ethernet Unmanaged Switch

            Netgear 5x 10/100/1000 Ethernet Unmanaged Switch

            Odešleme do 1-2 dnůDo 1-2 dnů
            611 Kč Detail
              MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

              MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

              Odešleme do 1-2 dnůDo 1-2 dnů
              4 502 Kč Detail
              • Doprava zdarma
              D-Link DGS-1008D/E 8-Port 10/100/1000Mbps Copper Gigabit Ethernet Switch

              D-Link DGS-1008D/E 8-Port 10/100/1000Mbps Copper Gigabit Ethernet Switch

              Odešleme do 1-2 dnůDo 1-2 dnů
              619 Kč Detail
                D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

                D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

                Odešleme do 1-2 dnůDo 1-2 dnů
                615 Kč Detail
                  D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

                  D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

                  Odešleme do 1-2 dnůDo 1-2 dnů
                  555 Kč Detail
                    DeLock Switch RJ45 10/100/1000 Mb/s 2 porty manuální - obousměrný

                    DeLock Switch RJ45 10/100/1000 Mb/s 2 porty manuální - obousměrný

                    Odešleme do 1-2 dnůDo 1-2 dnů
                    450 Kč Detail
                      D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

                      D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

                      Odešleme do 1-2 dnůDo 1-2 dnů
                      439 Kč Detail

                        Expedice: Odešleme do 1-2 dnů

                        Doručení na adresu:

                        Balíkovna - na adresu ZDARMA
                        PPL - na adresu 29 Kč
                        DPD - na adresu 29 Kč

                        Vyzvednutí na výdejním místě:

                        Balíkovna - výdejní místo ZDARMA
                        PPL - výdejní místo 19 Kč
                        Zásilkovna - výdejní místo 29 Kč
                        Osobní odběr - Zlín ZDARMA

                        Možnosti platby

                        Dobírka - při převzetí 39 Kč
                        Na prodejně - při převzetí ZDARMA
                        Bankovní převod - předem ZDARMA
                        Platební karta - předem ZDARMA


                        Napište nám Napište nám