TP-Link SX3032F Omada 32portový řízený switch 10GE SFP+ L2+ + doprava zdarma
| Kód produktu: | N4712558 (ke komunikaci) |
| Výrobce: |
TP-Link
|
|
Odpov. za vady:
|
5 roky
|
| Vrácení zboží: | |
| Dostupnost: | Odešleme do 1-2 dnů |
| Garance fér ceny: | Našli jste zboží levněji? |
| Cena dnes: |
22 291 Kč s DPH Cena bez DPH 18 422,31 Kč |
TP-Link SX3032F Omada 32portový řízený switch 10GE SFP+ L2+ + doprava zdarma
• 32× 10 Gb/s SFP+ sloty
• 640 Gb/s přepínací kapacita
• Dva interní pevné napájecí moduly se vzájemně zálohují
• Centralizované řízení v cloudu přes web nebo aplikaci Omada†
• Samostatné řízení přes web, CLI, SNMP a RMON
• Statické směrování pomáhá směrovat interní provoz pro vyšší efektivitu
• VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
• ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
• Odolné kovové pouzdro a design pro montáž do racku
• HARDWAROVÉ VLASTNOSTI
• Rozhraní • 32× 1/10Gbps SFP+ sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
• Počet ventilátorů 2 vnitřní pevné ventilátory
• Fyzický bezpečnostní zámek ?
• Napájení • 1+1 redundantní napájecí zdroj (interní pevný)
• 100-240 V AC~50/60 Hz
• Rozměry (Š x H x V) 17,3×13,0×1,7 palce (440×330×44 mm)
• Montáž Montáž do racku
• Maximální spotřeba energie 49,4 W (220 V / 50 Hz)
• VÝKON
• Přepínací kapacita 640 Gbps
• Rychlost přeposílání paketů 240 Mpps
• Tabulka MAC adres 32 K
• Paměť vyrovnávací paměti paketů 24 Mbit
• Jumbo rám 9 kB
• SOFTWAROVÉ FUNKCE
• Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
• Funkce L2 a L2+ • 128 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 510 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Relé DHCP: Přenos rozhraní DHCP, VLAN DHCP Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• L2 Multicast • Podporuje 4000 (IPv4, IPv6) IGMP skupin
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
• Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Sjednocená konfigurace †
• Plán restartu †
• Vlastnosti ISP :
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPEDion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
• VLAN • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN
• GVRP
• VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
• Voice VLAN
• Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Kombinovaný ACL
• ACL s obsahem paketů
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, omezení rychlosti, QoS Poznámka
• ACL platí pro port/VLAN
• Zabezpečení • Vazba IP-MAC-Port
• 512 záznamů
• DHCP Snooping
• ARP Inspection
• IPv4 Source Guard
• IPv6-MAC-Port Binding
• 512 Entries
• DHCPv6 Snooping
• ND Detection
• ND Snooping
• IPv6 Source Guard
• DoS Defend
• Static/Dy Zabezpečení portu: Až 64 MAC adres na port
• Broadcast/Multicast/Unicast Storm Control: kb/s/režim řízení poměru
• 802.1X
• – Základní autentizace portů
• – Autentizace na základě MAC
• – Přiřazení VLAN
• – MAB
• – VLAN pro hosty
• – Radiusová autentizace a podpora odpovědnosti
• AAA (včetně TACACS+)
• Izolace portů
• Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• Řízení přístupu na základě IP/Port/MAC
• IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 směrování
• IPv6 sousední zjišťování (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
• MIB • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Rozhraní Ethernet MIB (RFC1643) •
• Most MIB (RFC1493
• ) • P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
• ŘÍZENÍ
• Vlastní aplikaci Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
• Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
• Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
• Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
• Funkce správy • Webové GUI
• Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatická instalace DHCP
• Duální obraz, duální konfigurace
• Monitorování CPU
• Obnovení hesla
• SNTP
• Systémový protokol
• OSTATNÍ
• Osvědčení CE, FCC, RoHS
• Obsah balení • Vypínač SX3032F
• 2× napájecí kabel
• Průvodce rychlou instalací
• Sada pro montáž do racku
• Gumové nožičky
• Systémové požadavky Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
• Prostředí • Provozní teplota: -5–45 °C (23–113 °F);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující
• Váha: 5.00000 kg
• PartNumber: SX3032F
Parametry produktu
| GPSR: |
TP-LINK Czech s.r.o.;Pekařská 10a,budova B,15500,Praha 5,Česká republika;sales.cz@tp-link.com |
| Počet portů: |
32 |
| PoE 802.3af: |
Ne |
| Rychlost přenosu: |
10/100/1000 |
| SFP: |
Ano |
| Správa: |
Managovatelný |
| Výrobce: |
TP-Link |
Odpovědný subjekt v EU: TP-Link Deutschland GmbH, Niederkasseler Lohweg 175, 40547 Düsseldorf, Německo, info.de@tp-link.com
Výrobce: TP-Link Corporation Limited, Room 901, 9/F., New East Ocean Centre, 9 Science Museum Road, Tsim Sha Tsui, Kowloon, Hong Kong, Hongkong, https://www.tp-link.com
Dodání produktu TP-Link SX3032F Omada 32portový řízený switch 10GE SFP+ L2+ + doprava zdarma
Toto zboží Vám můžeme dodat až domů nebo na výdejní místo. Nabízíme širokou nabídku způsobů přepravy za nízké ceny.Jste z okolí Zlína? Na naší prodejně (prodejna Zlín) si můžete předem objednané zboží vyzvednout a před samotným nákupem prohlédnout i vyzkoušet velikost (např. textil, obuv, brusle, apod.). Zboží doporučujeme předem objednat - ne vše máme na prodejně okamžitě skladem (zobrazit dostupnost produktu).
Doba dodání produktu TP-Link SX3032F Omada 32portový řízený switch 10GE SFP+ L2+ + doprava zdarma
E-shopKdy zboží odešleme?
|
Prodejna ZlínKdy bude k vyzvednutí?
|
|---|---|
| Odešleme do 1-2 dnů | Do 1-2 dnů |
Ostatní zákazníci si také prohlíželi:

TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W
- Doprava zdarma

Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH
- Doprava zdarma

Netgear 5-Port Gigabit Ethernet SOHO Unmanaged Switch with 4-Ports PoE+ - GS305Pv3

TP-Link TL-SG108-M2 Switch 8 port Multi Gigabit 100M/1G/2.5G

D-Link DGS-1008D/E 8-Port 10/100/1000Mbps Copper Gigabit Ethernet Switch

ZyXel GS1008-HP, 8 Port Gigabit PoE+ unmanaged desktop Switch, 8 x PoE, 60 Watt

ZyXel GS1005-HP, 5 Port Gigabit PoE+ unmanaged desktop Switch, 4 x PoE, 60 Watt

ZyXel GS1920-24HPv2, 28 Port Smart Managed PoE Switch 24x Gigabit Copper PoE and 4x Gigabit dual pers., hybird mode, sta
- Doprava zdarma

ZyXel GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or
- Doprava zdarma

D-Link DGS-108/E 8-port 10/100/1000 Gigabit Metal Housing Desktop Switch

TP-Link MERCUSYS MS108GS-M2 - 8-Port 2.5 Gbps Desktop Switch

D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

D-Link GO-SW-24G 24-Port GIGABIT DESKTOP SWITCH

D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH
Expedice: Odešleme do 1-2 dnů
Doručení na adresu:
Vyzvednutí na výdejním místě:
Možnosti platby