Košík Košík 0 ks za 0 Kč
Nákupní košík
V košíku zatím nemáte žádné produkty

ZyXel GS1900-48HP v2, 48-port GbE L2 Smart Switch, 170 Watt rackmount + doprava zdarma

Kód produktu: N4285752 (ke komunikaci)
Výrobce:
ZyXel
Odpov. za vady: Info
5 roky
Vrácení zboží:
Dostupnost: Odešleme do 1-2 dnů
Garance fér ceny: Našli jste zboží levněji?
Cena dnes: 11 217 Kč s DPH
Cena bez DPH 9 270,25 Kč

Zde si můžete produkt objednat

Přidat do oblíbených
Potřebujete poradit s objednáním? Kontaktujte nás (Po-Pá 8:30-12:00, 13:00-16:00).
Cena dnes: 11 217 Kč
19 let na trhu19 let na trhu
Garance vrácení penězGarance vrácení peněz
Výměna zboží zdarmaVýměna zboží zdarma
20.000+ výdejních míst20.000+ výdejních míst
10.000+ položek skladem10.000+ položek skladem

ZyXel GS1900-48HP v2, 48-port GbE L2 Smart Switch, 170 Watt rackmount + doprava zdarma

• 50-port Gigabit Web Smart switch: 48x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), Easy set up wizard, PoE 802.3at (High Power, 30W) - Power budget 170W, 19" rackmount

• GbE porty 10/100/1000 Mbps

• Jednoduchá správa přes webové rozhraní

• Průvodce nastavením

• Pokročilé funkce pro spolehlivou síť (detekce síťových smyček, podpora dvou image souborů, storm control, DoS a SSL)

• Provedení bez ventilátoru (GS1900-8/8HP/24/24E)

• Podpora ekologického standardu Ethernet IEEE 802.3az a inteligentní ekologické funkce ZyXEL

• Chytré konfigurovatelné switche Gigabit ve stolním provedení

• ZyXEL GS1900 je řada inteligentních konfigurovatelných switchů s 8/16/24 porty GbE Gigabit, které vaší firmě přinesou více flexibility a rychlosti. Řada 1900 se skládá z čtyř modelů: GS1900-8, GS1900-8HP, GS1900-16 a GS1900-24E. Jedná se o stolní model s moderními parametry, jako jsou např. úsporné funkce, konstrukce bez ventilátoru a plná podpora IPv6. Model GS1900-8HP má 8 Gigabit portů s podporou standardu 802.3at PoE. Všechny modely mají další užitečné a pokročilé funkce, které přináší do kanceláře vysoký výkon a tichý provoz.

• Všestrannost a flexibilita pro různé potřeby

• Modelová řada ZyXEL GS1900 představuje sadu kompaktních switchů GbE s různým počtem portů (8/24). Všechny modely podporují různé instalační metody a hodí se tak pro malé kanceláře nebo konferenční prostory s možností montáže na stěnu, pod stůl nebo na stůl. Teď je otázkou okamžiku postavit rychlou síť pro podnikové aplikace.

• Jednoduchý a intuitivní průvodce

• Pro malé organizace, které často nemají IT oddělení, je řada ZyXEL GS1900 výhodná tím, že obsahuje vestavěného intuitivně řešeného webového průvodce konfigurací a správou. V několika málo krocích vás průvodce provede prvním nastavením, aniž byste museli řešit komplikované konfigurační stránky. Jinak komplexní nastavení je pro přehlednost rozdělené do čtyř skupin (spuštění, VLAN, Guest VLAN a QoS), jejich parametry lze snadno a rychle nastavit.

• Jednoduchá správa pro spolehlivou síť

• Řada ZyXEL GS1900 je vybavena pokročilými funkcemi pro správu sítě: detekce síťové smyčky předchází floodingu sítě, dva image soubory fungují jako záloha firmwaru, storm control zajišťuje efektivitu sítě, DoS chrání síť před útoky (a navíc se jednoduše vypne a zapne) a konečně SSL pro zabezpečení přenosových rámců při konfiguraci.

• Ekologické funkce podle IEEE 802.3az

• Ochrana přírodního prostředí s sebou nese vyšší náklady na energii. Řada ZyXEL GS1900 podporuje standard IEEE 802.3az Energy Efficient Ethernet (EEE) a další inovativní ekologické funkce ZyXEL, které snižují spotřebu zařízení mnoha chytrými způsoby.

• Detekce síťového provoz — podpora standardu Energy Efficient Ethernet (EEE)

• Podpora standardu IEEE 802.3az Energy Efficient Ethernet (EEE) znamená automatickou detekci síťového provozu a dynamickou modifikaci spotřeby podle vytížení (v době s nízkým provozem výkon automaticky klesne).

• Detekce neaktivní linky

• Jestliže zařízení detekuje neaktivní linku nebo zařízení, automaticky sníží výkon (GS1900 upravuje výkon podle stavu linku a počtu aktivních síťových zařízení).

• Detekce délky kabelu

• Přístroj dokáže detekovat délku připojených kabelů Ethernet a upravit výkon (čím kratší kabel, tím menší spotřeba).

• Standard Compliance

•IEEE 802.3 10BASE-T Ethernet

•IEEE 802.3u 100BASE-TX Ethernet

•IEEE 802.3ab (1000BASE-T) Ethernet

•IEEE 802.3x flow control

•IEEE 802.3az EEE support

•IEEE 802.1p CoS support

•IEEE 802.3af PoE (GS1900-8HP)

•IEEE 802.3at PoE plus (GS1900-8HP)

•Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure

•Store and forward

•Auto MDI/MID-X

• Traffic Management and QoS

•Port-based VLAN

•IEEE 802.1Q VLAN tagging

•IEEE 802.3ad LACP

•Guest VLAN

•Voice VLAN

•Storm control

•IEEE 802.1p priority queues per port

•IEEE 802.1p Queuing method (scheduler)

•Input priority mapping

•Rate limiting per port (ingress/egress)

•IEEE 802.3x flow control

• Class of Service (CoS)

•IEEE 802.1p class of service (SPQ, WRR)

•Port-based CoS

•IP TOS precedence

• Security

•IEEE 802.1x

•Port security

•Layer 2 MAC filtering

•BPDU guard

•Static MAC forwarding

•RADIUS

•TACACS+

•SSL

•Management VLAN

•CPU defense engine

•DoS prevention

• Layer 2 Multicast

•IGMP snooping (v1,v2,v3)

• IPv6

•IPv6 over Ethernet (RFC 2464)

•Dual-stack (RFC 4213)

•ICMPv6 (RFC 4884)

•Neighbor discovery (RFC 4861)

•Auto configuration

•Static IPv6 address and prefix length

•Static IPv6 default gateway

•IPv6 duplicate address detection

• Discovery

•IEEE 802.1 AB LLDP

•LLDP-MED

• Network Management

•SNMP v1,v2,v3

•RMON (1,2,3,9)

•ICMP echo/echo reply

•Syslog

• MIB Information

•RFC 1213 MIB II

•RFC 2819 RMON (group 1,2,3,9)

•RFC 1215 generic traps

•RFC 1493 bridge

•Private MIB

• Certifications

•EMC ?CE, FCC, C-Tick, Class A (GS1900-8HP)

• ?CE, FCC, C-Tick, Class B (GS1900-8/16/24E)

• ?BSMI CNS13438

•Safety ?LVD EN60950-1

• ?BSMI CNS14336-1

•RoHS compliant

• Váha: 2.40000 kg
• PartNumber: GS190048HPV2-EU0101F

Parametry produktu

GPSR: Zyxel Networks A/S;Gladsaxevej 378,2860,Soborg,Denmark;info@cz.zyxel.com
Počet portů: 48 a více
PoE 802.3af: PoE+
Rychlost přenosu: 10/100/1000
SFP: Ano
Správa: Smart switch
Výrobce: ZyXEL


Dodání produktu ZyXel GS1900-48HP v2, 48-port GbE L2 Smart Switch, 170 Watt rackmount + doprava zdarma

Toto zboží Vám můžeme dodat až domů nebo na výdejní místo. Nabízíme širokou nabídku způsobů přepravy za nízké ceny.

Jste z okolí Zlína? Na naší prodejně (prodejna Zlín) si můžete předem objednané zboží vyzvednout a před samotným nákupem prohlédnout i vyzkoušet velikost (např. textil, obuv, brusle, apod.). Zboží doporučujeme předem objednat - ne vše máme na prodejně okamžitě skladem (zobrazit dostupnost produktu).

Doba dodání produktu ZyXel GS1900-48HP v2, 48-port GbE L2 Smart Switch, 170 Watt rackmount + doprava zdarma

E-shop

Kdy zboží odešleme?

Prodejna Zlín

Kdy bude k vyzvednutí?
Odešleme do 1-2 dnů Do 1-2 dnů

Ostatní zákazníci si také prohlíželi:


TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

TP-Link MERCUSYS MS105, 5-port 10/100M mini Desktop Switch, 5 10/100M RJ45 ports, Plastic case

Odešleme do 1-2 dnůDo 1-2 dnů
241 Kč Detail
    TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

    TP-Link TL-SG116P Switch, 16xGLAN, PoE+, 120W

    Odešleme do 1-2 dnůDo 1-2 dnů
    2 770 Kč Detail
      Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

      Cisco CBS250 Smart 16-port GE, 2x1G SFP - REFRESH

      Odešleme do 1-2 dnůDo 1-2 dnů
      3 338 Kč Detail
      • Doprava zdarma
      Netgear 5-Port Gigabit Ethernet SOHO Unmanaged Switch with 4-Ports PoE+ - GS305Pv3

      Netgear 5-Port Gigabit Ethernet SOHO Unmanaged Switch with 4-Ports PoE+ - GS305Pv3

      Odešleme do 1-2 dnůDo 1-2 dnů
      1 452 Kč Detail
        TP-Link TL-SG108-M2 Switch 8 port Multi Gigabit 100M/1G/2.5G

        TP-Link TL-SG108-M2 Switch 8 port Multi Gigabit 100M/1G/2.5G

        Odešleme do 1-2 dnůDo 1-2 dnů
        2 056 Kč Detail
          D-Link DGS-108/E 8-port 10/100/1000 Gigabit Metal Housing Desktop Switch

          D-Link DGS-108/E 8-port 10/100/1000 Gigabit Metal Housing Desktop Switch

          Odešleme do 1-2 dnůDo 1-2 dnů
          739 Kč Detail
            ZyXel GS1920-48v2, 50 Port Smart Managed Switch 44x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or

            ZyXel GS1920-48v2, 50 Port Smart Managed Switch 44x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or

            Odešleme do 1-2 dnůDo 1-2 dnů
            8 990 Kč Detail
            • Doprava zdarma
            ZyXel GS1920-24HPv2, 28 Port Smart Managed PoE Switch 24x Gigabit Copper PoE and 4x Gigabit dual pers., hybird mode, sta

            ZyXel GS1920-24HPv2, 28 Port Smart Managed PoE Switch 24x Gigabit Copper PoE and 4x Gigabit dual pers., hybird mode, sta

            Odešleme do 1-2 dnůDo 1-2 dnů
            8 035 Kč Detail
            • Doprava zdarma
            ZyXel GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or

            ZyXel GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or

            Odešleme do 1-2 dnůDo 1-2 dnů
            5 015 Kč Detail
            • Doprava zdarma
            MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

            MikroTik CRS326-24G-2S+RM, 800MHz CPU, 512MB, 24xGLAN, 2xSFP+cage, ROS L5, PSU,1U Rackmount

            Odešleme do 1-2 dnůDo 1-2 dnů
            4 483 Kč Detail
            • Doprava zdarma
            D-Link DGS-105/E 5-port 10/100/1000 Gigabit Metal Housing Desktop Switch

            D-Link DGS-105/E 5-port 10/100/1000 Gigabit Metal Housing Desktop Switch

            Odešleme do 1-2 dnůDo 1-2 dnů
            580 Kč Detail
              D-Link 5-Port Fast Ethernet Unmanaged Desktop Switch, DES-108/V

              D-Link 5-Port Fast Ethernet Unmanaged Desktop Switch, DES-108/V

              Odešleme do 1-2 dnůDo 1-2 dnů
              563 Kč Detail
                D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

                D-Link DES-108/E 8-port 10/100 Metal Housing Unmanaged Desktop Switch

                Odešleme do 1-2 dnůDo 1-2 dnů
                618 Kč Detail
                  D-Link GO-SW-24G 24-Port GIGABIT DESKTOP SWITCH

                  D-Link GO-SW-24G 24-Port GIGABIT DESKTOP SWITCH

                  Odešleme do 1-2 dnůDo 1-2 dnů
                  1 964 Kč Detail
                    D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

                    D-Link GO-SW-8G/E 8-Port GIGABIT EASY DESKTOP SWITCH

                    Odešleme do 1-2 dnůDo 1-2 dnů
                    559 Kč Detail
                      D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

                      D-Link GO-SW-5G/E 5-Port GIGABIT EASY DESKTOP SWITCH

                      Odešleme do 1-2 dnůDo 1-2 dnů
                      441 Kč Detail

                        Expedice: Odešleme do 1-2 dnů

                        Doručení na adresu:

                        Balíkovna - na adresu ZDARMA
                        PPL - na adresu ZDARMA
                        DPD - na adresu ZDARMA

                        Vyzvednutí na výdejním místě:

                        Balíkovna - výdejní místo ZDARMA
                        PPL - výdejní místo ZDARMA
                        Zásilkovna - výdejní místo ZDARMA
                        Osobní odběr - Zlín ZDARMA

                        Možnosti platby

                        Dobírka - při převzetí 39 Kč
                        Na prodejně - při převzetí ZDARMA
                        Bankovní převod - předem ZDARMA
                        Platební karta - předem ZDARMA


                        Napište nám Napište nám